Acer newTouch

Forum sur le Acer newTouch, neoTouch, F1, S200
 
AccueilFAQCalendrierRechercherMembresGroupesS'enregistrerConnexion

Partagez
 

  Les "liens" ne réagissent pas !!

Aller en bas 
AuteurMessage
stephato
Timide


Messages : 2
Date d'inscription : 21/02/2010

 Les "liens" ne réagissent pas  !! Empty
MessageSujet: Les "liens" ne réagissent pas !!    Les "liens" ne réagissent pas  !! I_icon_minitimeJeu 23 Juin - 1:22

Bonjour;
Suite à la disparition du son dans l'écouteur, je renvoie en S.AV via Sfr en précisant bien de ne pas réinitialiser ... La nana le précise sur la feuille de liaison et ...
Bien sur, il revient réinitialisé: Répertoire+adresses+ Notes +Opéra + le logiciel pour faire basculer automatiquement en mode paysage, tout a disparu !! Merci encore.
Bon ils ont ajouté un gps qui au bout d'un quart d'heure n'as toujours pas trouvé 2 satellites et un logiciel de sauvegarde qui permet de copier le répertoire sur la carte mémoire, c'est déjà ça !!
Je recongigure le wi-fi, reviens sur ce forum chercher le logiciel de basculement d'affichage et là, surprise: Les liens ne réagissent pas. La page s'affiche et défile normalement. Mais si on clique sur le lien "ici" rien ne se passe ni pour réinstaller "Opéra" non plus d'ailleurs. Pourtant les liens fonctionnent normalement depuis mon pc. Que faire ? Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Les "liens" ne réagissent pas !!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les liens du sang
» Liens pour enfants (et mamans) ;)
» JESSY SHIMMER (Tome 1) LIENS INFERNAUX de Lucy A. Snyder
» Liens directs interdits dans ce forum, SVP
» Les Liens du Sang (policier)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Acer newTouch :: Problèmes :: Matériels-
Sauter vers: